WordPress dejará de dar soporte para PHP 4 y MySQL 4

El pasado viernes fue anunciado en wordpress.org el casi inminente abandono del soporte para PHP 4 y MySQL 4. La última versión de WordPress que soportará PHP 4 y MySQL 4 será la 3.1 y está prevista su publicación a finales del 2010 Continúa leyendo WordPress dejará de dar soporte para PHP 4 y MySQL 4